<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]>         <html class="no-js gt-ie9"> <![endif]-->
<!--[if !IE]><!--> <html class="no-js"> <!--<![endif]-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Geschäftsklima: Gute Stimmung hält an</title>
    <meta name="description" content="Der Geschäftsklimaindex des Münchner Ifo-Instituts für Wirtschaftsforschung stieg von 112,4 auf 112,9 Punkte."/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.fleischwirtschaft.de/wirtschaft/nachrichten/Geschaeftsklima-Gute-Stimmung-haelt-an-34605">        <meta property="og:title" content="Geschäftsklima: Gute Stimmung hält an" />
    <meta property="og:site_name" content="fleischwirtschaft.de" />
    <meta property="og:url" content="http://www.fleischwirtschaft.dewww.fleischwirtschaft.dewww.fleischwirtschaft.dewww.fleischwirtschaft.dewww.fleischwirtschaft.de/wirtschaft/nachrichten/Geschaeftsklima-Gute-Stimmung-haelt-an-34605" />
    <meta property="og:description" content="Der Geschäftsklimaindex des Münchner Ifo-Instituts für Wirtschaftsforschung stieg von 112,4 auf 112,9 Punkte." />
    <meta property="og:image" content="http://www.fleischwirtschaft.dewww.fleischwirtschaft.dewww.fleischwirtschaft.dewww.fleischwirtschaft.dewww.fleischwirtschaft.de/news/media/3/ifo-Geschftsklima-April-2017-21488.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/fleischwirtschaft" />    
    <meta property="og:type" content="article" /> 
    <meta property="fb:app_id" content="1735544803338408" />
    
    <!--[if lt IE 8]>  <link rel="stylesheet" href="/css/ie7.css"> <![endif]-->
    <link rel='stylesheet' type='text/css' href='/assets/3f321cd94cac1cf333279b72b7bd00df.css' media='all' /><link rel='stylesheet' type='text/css' href='/assets/192879485c81235935a89bf42c04e5b3.css' media='all' /><link rel='stylesheet' type='text/css' href='/assets/4aae07c451982bc49b557e7a7846e50a.css' media='all' />    <script type='text/javascript' src='/assets/32ec4dcd5fceb76fd207a1504274e413.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script>    <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="https://content.jwplatform.com/libraries/qO450E9f.js"></script>

     
        
    <link rel="canonical" href="http://www.fleischwirtschaft.de/wirtschaft/nachrichten/Geschaeftsklima-Gute-Stimmung-haelt-an-34605" />
        <link rel="shortcut icon" href="/favicon.ico"/>
    <link rel="icon" href="/favicon.ico"/>
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="News Feed RSS2" />
    <link rel="alternate" type="application/rss+xml" href="/news/feed/rss1/" title="News Feed RSS1" />
    <link rel="alternate" type="application/atom+xml" href="/news/feed/atom/" title="News Feed Atom" />
            
    <script type="text/javascript">var gzipEnabled = false;</script>
<script type="text/javascript" src="https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/iqd_gzip_test.js.gz"></script>
<script>
	var iqd_mode = (function(){ 
	var dm = window.location.href.toLowerCase(); 
	return (dm.indexOf('iqdeployment=')>1) ? dm.split('iqdeployment=')[1] : 'live'; 
	})(); 
	document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_fleischwirtschaft/'+iqd_mode+'/iqadcontroller.js' + (gzipEnabled ? '.gz' : '') + '"></scr' + 'ipt>'); 
</script>


<script type="text/javascript">
  var iqhandle = "artikel";
  if ($(window).width() < 890 ) {
     iqhandle = iqhandle + "_tablet";
  }
  if (typeof AdController != 'undefined')
  {
          AdController.setPageInfo({
                  $handle: iqhandle,
                  $autoSizeFrames: true,
                  level2:"wirtschaft",
                  level3:"nachrichten",
                  keywords:"",
                  tma:""
          });
          try {
                  AdController.stage();
          } catch(e) {}
  }
</script>

<script type="text/javascript">
  if (typeof AdController !== "undefined") { 
          AdController.initialize(); 
  }
</script>
  </head>
  <body>
    <div id="iqadtileOOP">
  <!-- begin ad tag (OOP) -->
  <script type="text/javascript">
  if (typeof AdController !== 'undefined' ) { AdController.render('iqadtileOOP'); }
  </script>
  <!-- end ad tag (OOP) -->
</div>        
        <div id="sticky-header">
      <div class="sticky-home-nav">
        <div class="bg">
          <a href="/"><img src="/img/logo_fleiwi_de_f_pos.png" class="sticky-logo" alt="Home" title="Home" /></a>
          <div class="fixed-header-title"></div>
          <div id="iconlist">
            <a class="stickyprint" href="#" onclick="window.print();return false;">
              <i class="fa fa-print"></i>
            </a>
            <a class="flyout" href="#">
              <i class="fa fa-bars"></i>
            </a>
            <a class="navsearch" href="#"><i class="fa fa-search" id="stickysearch"></i></a>
            <div class="searchinput" id="sticky-searchinput">
            <form method="get" action="/suche/" class="form-horizontal">
              <input type="hidden" name="OK" value="suchen" />
              <div class="input-group">
                <input type="text" class="form-control" id="sticky-searchfield" name="i_q" value="" placeholder="Suchbegriff eingeben...">
                <span class="input-group-btn">
                  <button class="btn btn-default" id="sticky-searchbutton" type="button" onclick="this.form.submit()" ><i class="fa fa-search"></i></button>
                </span>
              </div>
            </form>
            </div>
            <div id="flyoutmenu">
              <div id="menuflag"><i class="fa fa-caret-down fa-2x"></i></div>
                <ul class="nav">
                       <li > <a href="/politik">Politik</a> </li>     <li class="active"> <a href="/wirtschaft">Wirtschaft</a> </li>     <li > <a href="/produktion">Produktion</a> </li>     <li > <a href="/verkauf">Verkauf</a> </li>     <li > <a href="/management">Management</a> </li>                </ul>
              <div id="subnavbg">
                <ul class="subnav">
                  <li><a href="/user/login/">Premium/Login</a></li>                        <li > <a href="/abo" >Abo</a> </li>      <li > <a href="/service/mediadaten" >Mediadaten</a> </li>      <li > <a href="/termine" >Termine</a> </li>      <li > <a href="/service/stellenmarkt" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>                  
                  <li><a href="https://www.facebook.com/fleischwirtschaft" target="_blank" data-original-title="FLEISCHWIRTSCHAFT auf Facebook" data-toggle="tooltip" data-placement="bottom">Facebook</a></li>
                  <li><a href="https://twitter.com/afznews" target="_blank" data-original-title="FLEISCHWIRTSCHAFT auf Twitter" data-toggle="tooltip" data-placement="bottom">Twitter</a></li>
                  <li><a href="/service/rss" data-original-title="RSS Feed" data-toggle="tooltip" data-placement="bottom">RSS</a></li>
                </ul>
              </div>
             </div>
          </div>
        </div>
        <div class="stickyclose" ><a href="/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen" /></a></div>
          
      </div>
    </div>
    <div class="container" id="outer-container">
           </div><div class="overlay open"><div class="overlay-content container open" id="ovc">
    
        <div class="left-skyscraper">
            <div id="5508694" class="banner"></div>    </div>
        <div class="panel ">
              <div id="superbanner" class="superbanner">
                <div id="5508697" class="banner"></div>        </div>
            <div class="panel-body">
        <header>
  <noscript>
  <div style="display: block; background-color: #FFFFFF; width:100%;">
    <div class="bg bg-noscript">
     <a href="/"><img src="/img/logo_fleiwi_de_f_pos.png" class="sticky-logo logo-noscript" alt="Home" title="Home"></a>
     <div class="noscript-close"><a href="/wirtschaft/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen"></a></div>
     <div class="ns-breadcrumb"><a href='/wirtschaft' >Wirtschaft</a> &raquo; <a href='/wirtschaft/nachrichten'>Nachrichten</a> &raquo; Geschäftsklima: Gute Stimmung hält an</div>
     <br style="clear: both;" />
     <div id="border" class="ns-border"> </div>
    </div>
  </div>
  </noscript>
  
  
   <div class="col-sm-12" id="mobileteaser">
      <a href="http://mobil.fleischwirtschaft.de/wirtschaft/nachrichten/Geschaeftsklima-Gute-Stimmung-haelt-an-34605?crefresh=1">Hier gehts zur Mobil-Version</a>
  </div>
  <div class="clearfix"></div>
     
</header>
        <div id="content">
          <section>
      <div class="news article">
              <div id="5508693" class="banner billboard"></div>

        
           <h1 class="huge">
     <span class="tagline">Geschäftsklima</span>
     <span id="kindle-titel" class="stickytitle">Gute Stimmung hält an</span>
   </h1>
   <div class="news-meta">
         <div>von <strong>
        <a id="kindle-autor" class="no-ajaxy" href="/news/authors/?id=1">Redaktion fleischwirtschaft.de</a></strong></div> <span id="kindle-pubdate">Dienstag, 25. April 2017</span>
 </div>
        
        

        
        
        <div class="col-sm-8 left">
            
              <div class="top">
    <div class="aligncenter">
      <img src="/news/media/3/ifo-Geschftsklima-April-2017-21488-detailp.jpeg" alt="Im April stieg der Ifo-Geschäftsklimaindex weiter an." title="Im April stieg der Ifo-Geschäftsklimaindex weiter an."/> 
    </div>
    <div class='imgcreditbg'><span class='imgcredit'>Foto: ifo</span></div>
    <span class="imgsubtitle">Im April stieg der Ifo-Geschäftsklimaindex weiter an.</span>
  </div>

        </div>
        <div class="col-sm-4 right">
          <a href="#">
            <!-- Medium Rectangle Banner -->
                  <div id="5508695" class="med-rect banner"></div>
          </a>
          <div class="news-utility">    <strong>Themenseiten zu diesem Artikel:</strong><p>    <a href="/suche/thema/Ifo%2BInstitut%2Bf%25C3%25BCr%2BWirtschaftsforschung">Ifo Institut für Wirtschaftsforschung</a></p></div>
        </div>
        <br style="clear:both;">

        <div class='col-sm-12 abstracts'>    <span class="dateline">fleischwirtschaft.de &mdash; MÜNCHEN</span>    Die Stimmung in den deutschen Chefetagen hat sich erneut verbessert. Der Ifo-Gesch&auml;ftsklimaindex stieg im April von 112,4 (saisonbereinigt korrigiert) auf 112,9 Punkte. </div>

        <div class="col-sm-4" id="leftcontainer">
            <div class="linkeSpalte"></div>
        </div>
        <div class="news-content col-sm-8">

          Die aktuelle Lage wird von den Unternehmen nochmals deutlich besser beurteilt. Den Optimismus mit Blick auf das kommende halbe Jahr nahmen sie hingege
          
        </div>
        <div class="clearfix"></div>
      </div>
      <section id="mostread"></section>
      </section>
      <div id="paywall">
        <div class="paywall-intro"></div>
        <div class="paywall-content">
            <div class="row">
              <div class="col-xs-12">
                <h3 class="x-large">Cookies</h3>
                <p class="large">Sie müssen Cookies erlauben, um unseren Dienst nutzen zu können.</p>
                <div class="abo-modelle">
                  
                  <a href="/service/abomodelle"><div class="pricing-header basis"><img src="/paywall/img/abo_basis.png" class="abolevel" /><div class="clearfix"></div><h2> <span class="light">Basis Paket</span><span class="price">9,90 €</span></h2></div></a>
                  <a href="/service/abomodelle"><div class="pricing-header premium"><img src="/paywall/img/abo_premium.png" class="abolevel" /><div class="clearfix"></div><h2> <span class="light">Premium Paket</span><span class="price">35,00 €</span></h2></div></a>
                <div class="clearfix"></div>
                </div>
                <div class="clearfix"></div>
                <div class="margin-top-2 paywall-login">
                <h6 class='margin-top-1'>Sie haben bereits ein Abo?</h6>  <p class='large'>Dann ergänzen Sie bitte <a href='/user/edit/'>hier</a> Ihren Zugangscode in Ihrem Account.</p>
                </div>
                <div class="clearfix"></div>
              </div>
            </div>
        </div>
        <div class="paywall-outro"></div>
      </div>        <div class="clearfix"></div>
      </div> <!-- id=content -->
    </div> <!-- class=panel-body -->
      
<footer>
</footer>  </div><!-- class=panel -->
    <div class="right-skyscraper">
          <div id="5508692" class="banner"></div>  </div>
  <div class="floorad">
          <div id="5619857" class="banner"></div>  </div>
  </div><!-- id=outer-container -->
  </div>
<div class="layer-ad">
      </div>
<script type="text/javascript">
  var IQDComplete = {	
      init: function () {	
            return true;	
      }	
  }	
</script>	

<script type="text/javascript">
  AdController.finalize();//Signalisiert dem AdController, dass keine weiteren AdCall-Aufrufe auf dieser Seite folgen
</script>
<script type='text/javascript' src='/assets/2f930ade1395a262dec461c0650e3a78.js'></script><img src="//www.fleischwirtschaft.dewww.fleischwirtschaft.dewww.fleischwirtschaft.dewww.fleischwirtschaft.dewww.fleischwirtschaft.de/stats/c/1/2/1493121089/34605/" alt="stats"/>   <script class="document-script">
      var href = $("#kindle-autor").attr("href");
      $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
   </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-56947881-1', 'fleischwirtschaft.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.send', 'pageview');
ga('create', 'UA-56947886-1', 'fleischwirtschaft.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/wirtschaft/nachrichten";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"fleischw",
"cp": cp_val,
"sv":"i2",
"co":"/wirtschaft/nachrichten/Geschaeftsklima-Gute-Stimmung-haelt-an-34605"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"fleischw","cp":cp_val,"sv":"i2","co":"/wirtschaft/nachrichten/Geschaeftsklima-Gute-Stimmung-haelt-an-34605"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->


<!-- BEGIN Control Tag for "fleischwirtschaft.de" -->
<!-- Source: /snippet/controltag?confid=JUHhLFUV&site=fleischwirtschaft.de&edit=1 -->
<script class="kxct" data-id="JUHhLFUV" data-timing="async" data-version="1.9" type="text/javascript">
  $(document).ready(function() {
      window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
      (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
        k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
          (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JUHhLFUV"
      ;
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
      }());
  });
</script>
<!-- END Controltag -->
<script class="document-script">
  ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1608.1', siteid: '745563', params: { loc: '100' }};  ADTECH.config.placements[5508697] = { sizeid: '1744', params: { alias: '', target: '_blank', key: '' }}; ADTECH.loadAd(5508697);
ADTECH.config.placements[5508694] = { sizeid: '154', params: { alias: '', target: '_blank', key: '' }}; ADTECH.loadAd(5508694);
ADTECH.config.placements[5508692] = { sizeid: '154', params: { alias: '', target: '_blank', key: '' }}; ADTECH.loadAd(5508692);
ADTECH.config.placements[5508693] = { sizeid: '3642', params: { alias: '', target: '_blank', key: '' }}; ADTECH.loadAd(5508693);
ADTECH.config.placements[5508695] = { sizeid: '170', params: { alias: '', target: '_blank', key: '' }}; ADTECH.loadAd(5508695);
ADTECH.config.placements[5619857] = { sizeid: '60', params: { alias: '', target: '_blank', key: '' }}; ADTECH.loadAd(5619857);</script>
</body></html>

