<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]>         <html class="no-js gt-ie9"> <![endif]-->
<!--[if !IE]><!--> <html class="no-js"> <!--<![endif]-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Die Frage der Woche: Haben Sie alle Lehrstellen besetzt?</title>
    <meta name="description" content="Das neue Ausbildungsjahr hat begonnen. Wie ist die Situation bei Ihnen? Stimmen Sie mit ab."/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>
            <meta property="og:title" content="Die Frage der Woche: Haben Sie alle Lehrstellen besetzt?" />
    <meta property="og:site_name" content="fleischwirtschaft.de" />
    <meta property="og:url" content="http://www.fleischwirtschaft.dewww.fleischwirtschaft.dewww.fleischwirtschaft.dewww.fleischwirtschaft.dewww.fleischwirtschaft.de/management/umfrage/Die-Frage-der-Woche-Haben-Sie-alle-Lehrstellen-besetzt-33392" />
    <meta property="og:description" content="Das neue Ausbildungsjahr hat begonnen. Wie ist die Situation bei Ihnen? Stimmen Sie mit ab." />
    <meta property="og:image" content="http://www.fleischwirtschaft.dewww.fleischwirtschaft.dewww.fleischwirtschaft.dewww.fleischwirtschaft.dewww.fleischwirtschaft.de" />
    <meta property="article:publisher" content="https://www.facebook.com/fleischwirtschaft" />    
    <meta property="og:type" content="article" /> 
    <meta property="fb:app_id" content="1735544803338408" />
    
    <!--[if lt IE 8]>  <link rel="stylesheet" href="/css/ie7.css"> <![endif]-->
    <link rel='stylesheet' type='text/css' href='/assets/3f321cd94cac1cf333279b72b7bd00df.css' media='all' /><link rel='stylesheet' type='text/css' href='/assets/0a9a4b4d40e596340ff42015b3b170ad.css' media='all' /><link rel='stylesheet' type='text/css' href='/assets/4aae07c451982bc49b557e7a7846e50a.css' media='all' />    <script type='text/javascript' src='/assets/32ec4dcd5fceb76fd207a1504274e413.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script>    <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="/js/vendor/jwplayer/jwplayer.js"></script>
    <script type="text/javascript">jwplayer.key="VJEYyOvPfI2Dtq+8g5WJekiTYBhOYd6dWqzSh1KtXP4=";</script>
     
        
    <link rel="shortcut icon" href="/favicon.ico"/>
    <link rel="icon" href="/favicon.ico"/>
    <link rel="alternate" type="application/rss+xml" href="/news/feed/" title="News Feed RSS2" />
    <link rel="alternate" type="application/rss+xml" href="/news/feed/rss1/" title="News Feed RSS1" />
    <link rel="alternate" type="application/atom+xml" href="/news/feed/atom/" title="News Feed Atom" />
      </head>
  <body>
        
        <div id="sticky-header">
      <div class="sticky-home-nav">
        <div class="bg">
          <a href="/"><img src="/img/logo_fleiwi_de_f_pos.png" class="sticky-logo" alt="Home" title="Home" /></a>
          <div class="fixed-header-title"></div>
          <div id="iconlist">
            <a class="stickyprint" href="#" onclick="window.print();return false;">
              <i class="fa fa-print"></i>
            </a>
            <a class="flyout" href="#">
              <i class="fa fa-bars"></i>
            </a>
            <a class="navsearch" href="#"><i class="fa fa-search" id="stickysearch"></i></a>
            <div class="searchinput" id="sticky-searchinput">
            <form method="get" action="/suche/" class="form-horizontal">
              <input type="hidden" name="OK" value="suchen" />
              <div class="input-group">
                <input type="text" class="form-control" id="sticky-searchfield" name="i_q" value="" placeholder="Suchbegriff eingeben...">
                <span class="input-group-btn">
                  <button class="btn btn-default" id="sticky-searchbutton" type="button" onclick="this.form.submit()" ><i class="fa fa-search"></i></button>
                </span>
              </div>
            </form>
            </div>
            <div id="flyoutmenu">
              <div id="menuflag"><i class="fa fa-caret-down fa-2x"></i></div>
                <ul class="nav">
                       <li > <a href="/politik">Politik</a> </li>     <li > <a href="/wirtschaft">Wirtschaft</a> </li>     <li > <a href="/produktion">Produktion</a> </li>     <li > <a href="/verkauf">Verkauf</a> </li>     <li class="active"> <a href="/management">Management</a> </li>                </ul>
              <div id="subnavbg">
                <ul class="subnav">
                  <li><a href="/user/login/">Premium/Login</a></li>                        <li > <a href="/abo" >Abo</a> </li>      <li > <a href="/service/mediadaten" >Mediadaten</a> </li>      <li > <a href="/termine" >Termine</a> </li>      <li > <a href="/service/stellenmarkt" >Jobs</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>                  
                  <li><a href="https://www.facebook.com/fleischwirtschaft" target="_blank" data-original-title="FleischWirtschaft auf Facebook" data-toggle="tooltip" data-placement="bottom">Facebook</a></li>
                  <li><a href="https://twitter.com/afznews" target="_blank" data-original-title="FleischWirtschaft auf Twitter" data-toggle="tooltip" data-placement="bottom">Twitter</a></li>
                  <li><a href="/service/rss" data-original-title="RSS Feed" data-toggle="tooltip" data-placement="bottom">RSS</a></li>
                </ul>
              </div>
             </div>
          </div>
        </div>
        <div class="stickyclose" ><a href="/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen" /></a></div>
          
      </div>
    </div>
    <div class="container" id="outer-container">
           </div><div class="overlay open"><div class="overlay-content container open" id="ovc">
    
        <div class="left-skyscraper">
            <div id="5508694" class="banner"></div>    </div>
        <div class="panel ">
              <div id="superbanner" class="superbanner">
                <div id="5508697" class="banner"></div>        </div>
            <div class="panel-body">
        <header>
  <noscript>
  <div style="display: block; background-color: #FFFFFF; width:100%;">
    <div class="bg bg-noscript">
     <a href="/"><img src="/img/logo_fleiwi_de_f_pos.png" class="sticky-logo logo-noscript" alt="Home" title="Home"></a>
     <div class="noscript-close"><a href="/management/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen"></a></div>
     <div class="ns-breadcrumb"><a href='/management' >Management</a> &raquo; <a href='/management/umfrage'>Frage der Woche</a> &raquo; Die Frage der Woche: Haben Sie alle Lehrstellen besetzt?</div>
     <br style="clear: both;" />
     <div id="border" class="ns-border"> </div>
    </div>
  </div>
  </noscript>
  
  
   <div class="col-sm-12" id="mobileteaser">
      <a href="http://mobil.fleischwirtschaft.de/management/umfrage/Die-Frage-der-Woche-Haben-Sie-alle-Lehrstellen-besetzt-33392">Hier gehts zur Mobil-Version</a>
  </div>
  <div class="clearfix"></div>
     
</header>
        <div id="content">
          <section>
      <div class="news article">
              <div id="5508693" class="banner billboard"></div>
           <h1 class="huge">
     <span class="tagline">Die Frage der Woche</span>
     <span id="kindle-titel" class="stickytitle">Haben Sie alle Lehrstellen besetzt?</span>
   </h1>
   <div class="news-meta">
         <div>von <strong>
        <a id="kindle-autor" class="no-ajaxy" href="/news/authors/?id=96">Jörg Schiffeler</a></strong></div> <span id="kindle-pubdate">Dienstag, 06. September 2016</span>
 </div>
        <div class='col-sm-8 abstracts'>    Der Mangel an Fachkr&auml;ften und Auszubildenden treibt uns alle an. Das neue Ausbildungsjahr hat begonnen. Wie ist die Situation bei Ihnen?</div>
        <div class="col-sm-4 right">
          <a href="#">
             <!-- Medium Rectangle Banner -->
                   <div id="5508695" class="med-rect banner"></div>
          </a>
          <div class="news-utility">    <strong>Themenseiten zu diesem Artikel:</strong><p>    <a href="/suche/thema/Ausbildungsjahr">Ausbildungsjahr</a>
   <a href="/suche/thema/Lehrstelle">Lehrstelle</a></p></div>
        </div>
        <br style="clear:both;">
        <div class="col-sm-12  abstracts"></div>
        <div class="col-sm-4" id="leftcontainer">
          <div class="linkeSpalte">
                     <div class="teilen detail">
          
          <div class="social-button">
              <div class="social_distance"></div>
              <div class="facebook sociallarge">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fleischwirtschaft.dewww.fleischwirtschaft.dewww.fleischwirtschaft.dewww.fleischwirtschaft.dewww.fleischwirtschaft.de%2Fnews%2Fp%2F33392" target="_blank" title="auf Facebook teilen" data-te="facebook">
                  <i class="fa fa-facebook"></i>
                  <div class="txt">Facebook</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="twitter sociallarge">
                <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.fleischwirtschaft.dewww.fleischwirtschaft.dewww.fleischwirtschaft.dewww.fleischwirtschaft.dewww.fleischwirtschaft.de%2Fnews%2Fp%2F33392&amp;text=Haben Sie alle Lehrstellen besetzt?" target="_blank" title="auf Twitter tweeten" data-te="twitter">
                  <i class="fa fa-twitter"></i>
                  <div class="txt">Twitter</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="linkedin socialsmall">
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.fleischwirtschaft.dewww.fleischwirtschaft.dewww.fleischwirtschaft.dewww.fleischwirtschaft.dewww.fleischwirtschaft.de%2Fnews%2Fp%2F33392&amp;title=Haben Sie alle Lehrstellen besetzt?" target="_blank" title="auf LinkedIn teilen" data-te="linkedin">
                  <i class="fa fa-linkedin"></i>
                </a>
              </div>
              <div class="xing socialsmall">
                <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.fleischwirtschaft.dewww.fleischwirtschaft.dewww.fleischwirtschaft.dewww.fleischwirtschaft.dewww.fleischwirtschaft.de%2Fnews%2Fp%2F33392;title=Haben Sie alle Lehrstellen besetzt?" target="_blank" title="auf Xing teilen" data-te="xing">
                  <i class="fa fa-xing"></i>
                </a>
              </div>
              <div class="googleplus socialsmall">
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.fleischwirtschaft.dewww.fleischwirtschaft.dewww.fleischwirtschaft.dewww.fleischwirtschaft.dewww.fleischwirtschaft.de%2Fnews%2Fp%2F33392" target="_blank" title="auf Google+ teilen" data-te="googleplus">
                  <i class="fa fa-google-plus"></i>
                </a>
              </div>
            
              
                        
          </div>
      </div>
           <div class="teilen detail">
           <a href="#fb-root">
            <div class="initial-box">
              <i class="fa fa-comment-o fa-lg"></i>
               Kommentare
            </div>
          </a>
          </div>
          
          </div>
        </div>
        <div class="news-content col-sm-8">
          Das Fleischerhandwerk sucht h&auml;nderingend Fachpersonal und ringt dabei um junge Talente. Der Bewerberkreis wird kleiner und die kleinen und mittleren Betrieben des Handwerks engagieren sich besonders stark in der Berufsausbildung.     <h2 class="large zwischentitel">Haben Sie alle Lehrstellen besetzt?</h2>Geben Sie Ihre Stimme ab.    <div class="inner_element">
      <div class="aligncenter">
        <img src="/news/media/2/--18234-detailp.jpeg" alt="   " title="   "/>
      </div>
      <div class='imgcreditbg'><span class='imgcredit'>Foto: DFV</span></div>
      <span class="imgsubtitle">   </span>
    </div><div class="fdw">
    <h2 innerheading">Ja, werben hat sich gelohnt.</h2>    
    <div class="col-sm-6 average">55,0% Stimmen</div>
    <div class="col-sm-6 right">  <div class="vote_button">
  <form action="/voting/vote.php" method="post">
    <input type="hidden" name="OK" value="1" />
    <input type="hidden" name="i_lhash"   value="94901149ddcd6d79b01ffcc02483ed67" />
    <input type="hidden" name= "i_vote_csrf" value="da6e3fefdf068346ac8f7c0cd961df1ebf238f8dcb22cd2d8987f425daeac37a57dcd4d3" />
    <input type="hidden" name="i_backurl" value="/management/umfrage/Die-Frage-der-Woche-Haben-Sie-alle-Lehrstellen-besetzt-33392" />
    <button type="submit">
      <i class="icon-favorite-star"></i>
      <span class="navname">Abstimmen</span>
    </button>
  </form>
  </div></div>
    <div class="clearfix"></div>
</div><div class="fdw">
    <h2 innerheading">Nein, aber suchen weiter.</h2>    
    <div class="col-sm-6 average">35,0% Stimmen</div>
    <div class="col-sm-6 right">  <div class="vote_button">
  <form action="/voting/vote.php" method="post">
    <input type="hidden" name="OK" value="1" />
    <input type="hidden" name="i_lhash"   value="acbe8a842976ed2953419a4c30da2d63" />
    <input type="hidden" name= "i_vote_csrf" value="4957e99d6e0ac06f8ec8745fc61fd9d72918adeb29b823907dab87044ab8dfc157dcd4d3" />
    <input type="hidden" name="i_backurl" value="/management/umfrage/Die-Frage-der-Woche-Haben-Sie-alle-Lehrstellen-besetzt-33392" />
    <button type="submit">
      <i class="icon-favorite-star"></i>
      <span class="navname">Abstimmen</span>
    </button>
  </form>
  </div></div>
    <div class="clearfix"></div>
</div><div class="fdw">
    <h2 innerheading">Wir bilden nicht mehr aus.</h2>    
    <div class="col-sm-6 average">10% Stimmen</div>
    <div class="col-sm-6 right">  <div class="vote_button">
  <form action="/voting/vote.php" method="post">
    <input type="hidden" name="OK" value="1" />
    <input type="hidden" name="i_lhash"   value="6626e023bf10bd89ab5f36d264cb2180" />
    <input type="hidden" name= "i_vote_csrf" value="e9aa08122a4edfd1a11efd788177ce287c3cd6705e4559255d56ff869be0170a57dcd4d3" />
    <input type="hidden" name="i_backurl" value="/management/umfrage/Die-Frage-der-Woche-Haben-Sie-alle-Lehrstellen-besetzt-33392" />
    <button type="submit">
      <i class="icon-favorite-star"></i>
      <span class="navname">Abstimmen</span>
    </button>
  </form>
  </div></div>
    <div class="clearfix"></div>
</div>
        </div>
        <div class="clearfix"></div>

      </section>
      <section id="mostread" class="flag">
        <div class="mostread">
          <h6>Das könnte Sie auch interessieren</h6>
        </div>
        <div class="col-sm-1"></div>
        <div class="col-sm-12">
              <div class="col-xs-4">
        <section class="teaser">
          <a href="/verkauf/nachrichten/Dry-Aged-Inbegriff-von-edlem-Fleisch--33452">
          <div class="tagline">Dry-Aged</div>
          <h3 class="post-title">Inbegriff von edlem Fleisch </h3>
          <p class="excerpt"><span class="location">FRANKFURT</span>Die Fleischer reaktivieren die beim Rindfleisch früher traditionelle Methode der Trockenreifung – allerdings nicht wie einst im Kühlhaus, sondern sichtbar im Laden. <i class="icon icon-arrow-beveled-right icon-inline icon-brand"></i>
          </p>
          </a>
        </section>
      </div>
      <div class="col-xs-4">
        <section class="teaser">
          <a href="/wirtschaft/nachrichten/Sieber-Verwalter-wittert-Skandal-33448">
          <div class="tagline">Sieber</div>
          <h3 class="post-title">Verwalter wittert Skandal</h3>
          <p class="excerpt"><span class="location">GERETSRIED</span>War der Bescheid zur Schließung rechtens? Der Insolvenzverwalter verlangt Klärung durch Sachverständige.<i class="icon icon-arrow-beveled-right icon-inline icon-brand"></i>
          </p>
          </a>
        </section>
      </div>
      <div class="col-xs-4">
        <section class="teaser">
          <a href="/produktion/nachrichten/Lebendpreise-in-Bayern-Notierungen-fuer-Schweine-und-Bullen-33454">
          <div class="tagline">Lebendpreise in Bayern</div>
          <h3 class="post-title">Notierungen für Schweine und Bullen</h3>
          <p class="excerpt"><span class="location">MÜNCHEN</span>Für Schlachtschweine muss mehr gezahlt werden - Preise für Jungbullen legen eine Pause ein.<i class="icon icon-arrow-beveled-right icon-inline icon-brand"></i>
          </p>
          </a>
        </section>
      </div>

        </div>
        <div class="col-sm-1"></div>
        <div class="clearfix"></div>
      </section>
      <div class='pagination-arrows'>
        <a href='/management/kommentare/Fachkraeftesicherung-Scharfes-Profil-schafft-Kraefte-ran-33387' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Fachkräftesicherung: Scharfes Profil schafft Kräfte ran'></div></a>
        <a href='/management/kommentare/Fachkraeftesicherung-Wer-umdenkt-und-handelt-bleibt-nicht-auf-der-Hoffnung-sitzen-33432' data-te='arrow-right'><div class='arrow arrow-right' data-toggle='tooltip' data-placement='left' title='Fachkräftesicherung: Wer umdenkt und handelt, bleibt nicht auf der Hoffnung sitzen'></div></a>
      </div>        <div class="clearfix"></div>
      </div> <!-- id=content -->
    </div> <!-- class=panel-body -->
      
<footer>
</footer>  </div><!-- class=panel -->
    <div class="right-skyscraper">
          <div id="5508692" class="banner"></div>  </div>
  <div class="floorad">
          <div id="5619857" class="banner"></div>  </div>
  </div><!-- id=outer-container -->
  </div>
<div class="layer-ad">
      </div>
<script type='text/javascript' src='/assets/18b904771c36cc69b06d99c38b8cd2cb.js'></script><img src="//www.fleischwirtschaft.dewww.fleischwirtschaft.dewww.fleischwirtschaft.dewww.fleischwirtschaft.dewww.fleischwirtschaft.de/stats/c/1/2/1474090195/33392/" alt="stats"/>   <script class="document-script">
      var href = $("#kindle-autor").attr("href");
      $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", href: href + "&cb=1"});
   </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-56947881-1', 'fleischwirtschaft.de', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.send', 'pageview');
ga('create', 'UA-56947886-1', 'fleischwirtschaft.de', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var iam_data = {
"st":"fleischw",
"cp":"/management/umfrage",
"sv":"ke",
"co":"/management/umfrage/Die-Frage-der-Woche-Haben-Sie-alle-Lehrstellen-besetzt-33392"
};
if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"fleischw","cp":"/management/umfrage","sv":"ke","co":"/management/umfrage/Die-Frage-der-Woche-Haben-Sie-alle-Lehrstellen-besetzt-33392"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->


<!-- BEGIN Control Tag for "fleischwirtschaft.de" -->
<!-- Source: /snippet/controltag?confid=JUHhLFUV&site=fleischwirtschaft.de&edit=1 -->
<script class="kxct" data-id="JUHhLFUV" data-timing="async" data-version="1.9" type="text/javascript">
  $(document).ready(function() {
      window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
      (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
        k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
          (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JUHhLFUV"
      ;
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
      }());
  });
</script>
<!-- END Controltag -->
<script class="document-script">
  ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1608.1', siteid: '745563', params: { loc: '100' }};  ADTECH.config.placements[5508697] = { sizeid: '1744', params: { alias: '', target: '_blank', key: '' }}; ADTECH.loadAd(5508697);
ADTECH.config.placements[5508694] = { sizeid: '154', params: { alias: '', target: '_blank', key: '' }}; ADTECH.loadAd(5508694);
ADTECH.config.placements[5508692] = { sizeid: '154', params: { alias: '', target: '_blank', key: '' }}; ADTECH.loadAd(5508692);
ADTECH.config.placements[5508693] = { sizeid: '3642', params: { alias: '', target: '_blank', key: '' }}; ADTECH.loadAd(5508693);
ADTECH.config.placements[5508695] = { sizeid: '170', params: { alias: '', target: '_blank', key: '' }}; ADTECH.loadAd(5508695);
ADTECH.config.placements[5619857] = { sizeid: '60', params: { alias: '', target: '_blank', key: '' }}; ADTECH.loadAd(5619857);</script>
</body></html>

